So-net無料ブログ作成

ドコモのモバイルルーター「Wi-Fi STATION L-02F」に脆弱性、早急に更新を [トラブルの予防]

 NTTドコモが提供するモバイルルーター「Wi-Fi STATION L-02F」に、バッファオーバーフローの脆弱性があることが分かった。ソフトウェアが最新版になっていない場合は早急にアップデートを行う必要がある。

続きを読む


グーグル、深刻な脆弱性を修正した「Google Chrome 62.0.3202.89」公開 [update]

 グーグルは7日、「Google Chrome 62」の最新安定版「62.0.3202.89」を公開した。対象となるのは、Windows、Mac、およびLinux。

続きを読む